ACORDO DE NÃO-DIVULGAÇÃO DA MICROSOFT CORPORATION

Contrato de licença de usuário final complementar para software Microsoft

O uso de produtos Microsoft é regulado pelas condições do Contrato de licença de usuário final (EULA), bem como por lei de copyright. O EULA é o contrato relacionado ao uso do produto licenciado e ele concede ao usuário direitos específicos para usar software Microsoft em seu computador.

Para exibir o EULA do Internet Explorer

  • Se você estiver usando o Windows NT ou o Windows 98, pode exibir o EULA clicando duas vezes em license.txt no diretório em que instalou o Internet Explorer. O local padrão de instalação do Internet Explorer é C:/Program Files/Internet Explorer.
  • Se você estiver usando o Windows Millennium Edition, o Windows 2000 ou o Windows XP, consulte a Ajuda do Windows para obter mais informações sobre o EULA.

Observação

  • Se não tiver certeza de onde encontrar o EULA do Internet Explorer, pode procurar pelo arquivo license.txt e abrir a versão desse arquivo no diretório em que instalou o Internet Explorer. Para obter mais informações sobre pesquisa no Windows, consulta a Ajuda do Windows.